Pourquoi moi. Netgear Smart Switch aléatoire désactive la marque VLAN sur les ports?

J'ai un 48 ports Gigabit PoE + Smart Managed Pro Switch de 4 ports SFP (GS752TPv2), qui désactive périodiquement les balises VLAN sur les ports. Pris en considération VLAN - c'est VLAN Avec automatique VoIP. VLAN Le poste de travail reste marqué sur les mêmes ports et les postes de travail reçoivent l'adresse DHCP et une connexion réseau complète à travers Ethernet. Le micrologiciel de commutation est dans la version actuelle. 6.0.0.45.

Je l'ai d'abord remarqué sur un port il y a une semaine, je repasse ceci VLAN Sur le port, et tout semblait bien jusqu'à aujourd'hui, lorsque plusieurs ports ont montré le même problème. Je ne peux pas reproduire le problème, redémarrer le commutateur, il semble que cela se produise avec le temps. Toute idée est la bienvenue.
Invité:

Dominique

Confirmation de:

Lorsque vous utilisez la fonction Auto-VoIP Suisse Netgear Les ports doivent rester nonOnecied pour Auto-VoIP VLAN. Au lieu de cela, il suffit d'ajouter OUI (Identifiant unique de manière organisationnelle, les trois premiers octets de l'adresse MAC du téléphone) dans le tableau OUI. L'interrupteur assignera automatiquement un périphérique dont l'adresse MAC coïncide avec OUI, dans Auto-VoIP VLAN. Ajouter des balises aux ports et exception OUI de la table OUI Théoriquement devrait fonctionner comme une alternative, mais pour une raison quelconque, ce n'est pas le cas et au fil du temps, ce problème provoque le problème sporadique.

Pour répondre aux questions, connectez-vous ou registre